Initial Metasploit Exploit Module for BlueKeep (CVE-2019-0708)

Now you can go test and make sure you didn’t miss updating any devices!